Gehirn RS2 Plus お客さまウェブサイト接続障害
Incident Report for Gehirn Web Services
Resolved
当社で認識する本件接続障害の解決を日本時間 11 月 17 日 3 時 8 分までに確認しております。また、当社独自の監視による障害検知に加え、当社が利用するクラウドプロバイダーにおいても障害の発生が宣言されたことから、当該クラウドプロバイダーに起因する問題であることも確認しております。当社のお客さまで引き続きお困りの方は https://support.gehirn.jp/contact/ よりお問い合わせください。
Posted Nov 17, 2021 - 03:55 JST
Monitoring
日本時間 11 月 17 日 3 時 8 分ごろに接続が回復したことを確認しております。引き続き状況を監視しております。
Posted Nov 17, 2021 - 03:17 JST
Investigating
Gehirn RS2 Plus でホストされているお客さまのウェブサイトにおいて、 HTTP で接続した場合に HTTP 404 エラーとなり、また HTTPS では TCP 接続を確立できず接続できない問題を認識しております。 HTTP 404 エラーとなる場合は、 Google によるエラーページが表示されます。当社クラウドプロバイダーにおける障害の可能性を調査しております。
Posted Nov 17, 2021 - 03:07 JST
This incident affected: Gehirn RS2 Plus (Web Hosting) and Gehirn Web Services Sites (Service Site, Support Center).