Gehirn RS2 Plus ウェブサイト接続障害
Incident Report for Gehirn Web Services
Resolved
本障害は解消いたしました。お客さまにご不便・ご迷惑をおかけいたしましたことをお詫び申し上げます。
Posted Nov 11, 2022 - 17:28 JST
Monitoring
17 時 6 分から 17 時 13 分にかけ、 Gehirn RS2 Plus をご利用のお客さまの Web サイトに繋がらなくなる障害が発生いたしました。現在は復旧しております。
Posted Nov 11, 2022 - 17:16 JST
This incident affected: Gehirn ID Center (Gehirn ID Center), Web Console, Gehirn RS2 Plus (Web Hosting), and Gehirn Web Services Sites (Service Site, Support Center).