HTTP 404 エラー
Incident Report for Gehirn Web Services
Resolved
当社で認識する本件接続障害の解決を日本時間 11 月 17 日 3 時 8 分までに確認しております。また、当社独自の監視による障害検知に加え、当社が利用するクラウドプロバイダーにおいても障害の発生が宣言されたことから、当該クラウドプロバイダーに起因する問題であることも確認しております。当社のお客さまで引き続きお困りの方は https://support.gehirn.jp/contact/ よりお問い合わせください。
Posted Nov 17, 2021 - 03:56 JST
Monitoring
日本時間 11 月 17 日 3 時 8 分ごろに接続が回復したことを確認しております。引き続き状況を監視しております。
Posted Nov 17, 2021 - 03:17 JST
Investigating
Web コンソール並びに HTTP API において、すべてのリクエストが HTTP 404 エラーとなり、 Google による 404 エラーページが表示される状況を確認しております。当社利用クラウドプロバイダにおける障害の可能性を調査しております。
Posted Nov 17, 2021 - 03:05 JST
This incident affected: Gehirn RS2 Plus (HTTP API), Gehirn DNS (HTTP API), Gehirn MTA (HTTP API, SMTP API), Gehirn ID Center (Gehirn ID Center), Web Console, and Gehirn EDJ (HTTP API).